CVE-2021-29334

Description from NVD

An issue was discovered in JIZHI CMS 1.9.4. There is a CSRF vulnerability that can add an admin account via index, /admin.php/Admin/adminadd.html

Information Acquisition Date:2022-11-24T14:48Z
CVSS 2.0: 0.0 None CVSS 3.x: 0.0 None

NVD References

 https://gist.github.com/yinfei6/17bbeece7cf5a8f9c31f7a517d85b247
     source:MISC
     tags:

Refer to Information on External Sites

CVE InfomationExploits or more Infomation
mitreEXPLOIT DATABASE
NVD0day.today
vulmon.comgithub
CVE DetailsTwitter
JVN ENG JPN
Reconshell

Software Tag: PHP(7 tweets)



List of frequently cited URLs

URLNum of Times Referred to
https://alerts.vulmon.com/?utm_source=twitter&utm_medium=so...158

▼ Show Information from Twitter(29)


List of frequently cited URLs

URLNum of Times Referred to
alerts.vulmon.com158

▼ Show Information from Twitter(29)


GitHub Search Results: Up to 10
NameURL
No Data

GitHub Search Results: Up to 10
NameURL
No Data

2022/11/29 Score : 0
Added Har-sia Database : 2022/11/24
Last Modified : 2022/11/29
Highest Scored Date : 2022/11/24
Highest Score : 19